http://oshiete1.goo.ne.jp/kotaeru.php3?q=2147197

yum バージョン 指定 インストール

yum -y install apache-1.3.01****

これでバージョン指定してインストールできるらしい

cupsバージョン問題

バージョン1.2.10だったら印刷できたのに
バージョン1.2.12だと印刷できなくなった!(docuprint 401)


トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2007-07-31 (火) 19:05:06 (4287d)