libgtk2.0-devインストール

Synapticパッケージマネージャーでインストールするとエラーが起きた。

足りないのをインストールすればいいのかな?

libgtk2.0-dev:

 依存 libgtk2.0-0 (=2.20.0-0ubuntu4) しかし 2.20.1-0ubuntu2 をインストールする必要があります
依存: libglib2.0-dev しかしそれはインストールされません
依存: libpango1.0-dev しかしそれはインストールされません
依存: libatk1.0-dev しかしそれはインストールされません
依存: libcairo2-dev しかしそれはインストールされません

トップ   編集 凍結 差分 バックアップ 添付 複製 名前変更 リロード   新規 一覧 単語検索 最終更新   ヘルプ   最終更新のRSS
Last-modified: 2011-05-16 (月) 20:05:01 (2895d)